Axure RP8在windows10下默认元件库无法显示 无法使用的问题

啊老师 管理员 20天前 934

最近很多同学遇到了默认元件库不显示图标,只显示标题,并且无法拖入使用的问题。目前发生这个问题的多为windows10系统,猜测是系统权限导致的。

解决办法:重新载入一下默认的元件库即可解决。默认元件库可以在axure安装目录中找到。如果找不到,可以从附件下载。

上传的附件:
快速回复
最新回复 (78)
全部楼主
  • 沈大哥 普通用户 19天前
    0 2
    这个很好啊,我试试吧
  • 糖豆 普通用户 19天前
    0 3
    我也试试看
  • pmyes4125010 普通用户 19天前
    0 4
    我也遇到这个问题了,先试试~
  • 罗小黑 普通用户 19天前
    0 5
    我也遇到这个问题了,想试着解决
  • Krlily 普通用户 19天前
    0 6
    跪谢
  • jamesyzhan 普通用户 17天前
    0 7
    我也遇到这个问题了,下载试试看
  • 普通用户 17天前
    0 8
    我也有这个问题,试试
  • chhhy 普通用户 17天前
    0 9
    感谢
  • 71943290 普通用户 16天前
    0 10
    找个东西真不容易
  • 丶Kloud 普通用户 16天前
    0 11
    感谢楼主分享,我的默认元件库也出问题了
  • Nick_1532936714 普通用户 16天前
    0 12
    太好了,终于找到你,感谢楼主
  • 冯豆豆 普通用户 16天前
    0 13
    回过还是不能下载啊??why??
  • 一2三 普通用户 16天前
    0 14
    试试,感谢楼主
  • 智兄⁶⁶⁶₆₆₆666 普通用户 16天前
    0 15
    感谢
  • rodboo 普通用户 15天前
    0 16
    谢谢
  • mrcuijie 普通用户 15天前
    0 17
    重新载入一下元件库  即可
  • 徐西西 普通用户 15天前
    0 18
    福利贴
  • 牛顿不懂牛 普通用户 15天前
    0 19
    感谢
  • Alex周 普通用户 15天前
    0 20
    希望能用
  • 南中国海 普通用户 15天前
    0 21
    希望能用
  • 黄来也 普通用户 15天前
    0 22
    感谢老师的分享
  • swallowfly 普通用户 15天前
    0 23
    希望有用,谢谢
  • 熊滚滚 普通用户 15天前
    0 24
    太感谢了!找到了办法
  • hao1303 普通用户 14天前
    0 25
    先试一下,看看有没有用
  • 绿痕 普通用户 13天前
    0 26
    太感谢了!找到了办法
  • KULCHE 普通用户 13天前
    0 27
    非常需要,试试看
  • duran 普通用户 13天前
    0 28
    各位的问题解决了吗?我重新导入默认的元件库还是卡顿,拖拽个元件超卡。(点击其他地方,添加编辑页面、模板、事件不卡顿)
  • 丶傅灬 普通用户 13天前
    0 29
    试试
  • 王翔 普通用户 13天前
    0 30
    试一下,先感谢了
  • 何涌钰 普通用户 10天前
    0 31
    无法使用我试试
  • Ylem 普通用户 9天前
    0 32
    谢谢
  • 多幸运 普通用户 9天前
    0 33
    感谢
  • wlx 普通用户 9天前
    0 34
    感谢分享
  • bingowen 普通用户 9天前
    0 35
    感谢分享
  • EvenDing 普通用户 9天前
    0 36
    333
  • hba421 普通用户 8天前
    0 37
    感谢分享
  • zicun1103 普通用户 8天前
    0 38
    感谢分享
  • xiaotaoqi 普通用户 8天前
    0 39
    感谢分享
  • chenlei 普通用户 8天前
    0 40
    试试看
  • Davis 普通用户 8天前
    0 41
    谢谢!
  • ccckun 普通用户 8天前
    0 42
    谢谢!
  • 觅寻 普通用户 8天前
    0 43
    666
  • qren25 普通用户 8天前
    0 44
    xiexie  !
  • 藤加海瑟 普通用户 7天前
    0 45
    试试
  • duxiangyun 普通用户 7天前
    0 46
    遇到了这个问题,正在找解决方案,谢谢
  • 0 Byte 普通用户 7天前
    0 47
    试试
  • 俊杰_1533709147 普通用户 7天前
    0 48
    大爷的,快急尿了,卸载重新安装都不行
  • 一头母猪 普通用户 6天前
    0 49
      大爷的,快急尿了,卸载重新安装都不行 
  • diaoxiaomin 普通用户 6天前
    0 50
    感谢分享,我也是windows10系统
  • Deborah Ma 普通用户 6天前
    0 51
    感谢分享,我也是win10系统,之前还能用,突然不能用了
  • 笨笨鸟 普通用户 6天前
    0 52
    感谢分享,我也是win10系统,之前还能用,突然不能用了
  • 夏天夏天都在这里嘛 普通用户 6天前
    0 53
    win7  系统,也有这个问题。。。。
  • N1ko 普通用户 6天前
    0 54
    感谢分享!!!!!!!!!!!!!!
  • EuphieRyan 普通用户 5天前
    0 55
    感谢!!!
  • 麦穗尔 普通用户 2天前
    0 56
    谢大爷提供
  • oversu08 普通用户 2天前
    0 57
    同有问题  希望能解决
  • liang0813 普通用户 2天前
    0 58
    试试看
  • bensue 普通用户 2天前
    0 59
    头疼呢,希望可以解决此问题,多谢!
  • 普通用户 2天前
    0 60
    3ks
  • y_yy2008 普通用户 2天前
    0 61
    正遇到这个问题了!
  • 普通用户 2天前
    0 62
    xiexie
  • 865065218 普通用户 2天前
    0 63
    试试看
  • Xi& 普通用户 1天前
    0 64
    试试看,元件库没了好麻烦呀
  • chloenene 普通用户 1天前
    0 65
    谢谢,试试看
  • niwenhao 普通用户 1天前
    0 66
    看看是否能解决这个问题
  • 陈.R 普通用户 1天前
    0 67
    看看能否解决这个问题,以及太麻烦了
  • jeyking 普通用户 1天前
    0 68
    我遇到类似问题了,不知道能否解决,还希望能下载试试
  • gw 普通用户 1天前
    0 69
    这个很好啊,我试试吧 
  • 财神 普通用户 1天前
    0 70
    试试看。
  • ほし 普通用户 1天前
    0 71
    116034
  • changfengsha 普通用户 1天前
    0 72
    感谢
  • 耳朵 普通用户 1天前
    0 73
    不错  刚好遇到该问题
  • corn 普通用户 23小时前
    0 74
    试一试。。。
  • Peter_1534324902 普通用户 17小时前
    0 75
    好  试试看
  • 萘氧丙醇胺 普通用户 17小时前
    0 76
    试试
  • 普通用户 12小时前
    0 77
    感谢
  • 王者喷 普通用户 34分钟前
    0 78
    33
  • moai13 普通用户 34分钟前
    0 79
    试一试。。。
返回